Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #37759
    Avatarbari22
    Participant

    Fatrat is installed but when I run fatrat command I get this problem. How to solve it? It reads warning the script requires apktool to work

    #37775

    I think you have not install apk tool. Please try following command.
    sudo apt-get install apktool

    Regards,
    Sithum Nimlaka.

    #37792
    diegodiego
    Moderator

    Hi Bari!
    Yes, you can run the commands:

    apt-get update
    apt-get install apktool

    Hope it helps!
    Diego

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.