Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • #41486
    Avatarhafiz
    Participant

    Hi,

    I received this message from windows cmd when run lazagne.exe try to look saved password from google chrome.
    lazagne messages in google chrome

    #41563
    diegodiego
    Moderator

    Hi!
    Which was th command used to run lazagne? is it the latest version? which browser did you use to store the credentials?

    Let me know.
    Diego

    #41569
    Avatarhafiz
    Participant


    I’m not sure if it is the latest version or not but it has a slightly different interface compared the one explained in the course, I think it is a new version. The credential was stored in google chrome browser

    #41624
    diegodiego
    Moderator

    Hi!
    Can you try to store the credentials in Internet Explorer? And try to run lazagne as:

    lazagne.exe all

    Let me know how it goes!
    Diego

    #41740
    Avatarhafiz
    Participant

    Still did not receive any password
    `[url=https://ibb.co/xq974RT][img]https://i.ibb.co/VYnqKP4/LZ.jpg[/img][/url]

    #41744
    Avatarhafiz
    Participant
    #41784
    diegodiego
    Moderator

    Hi!
    Did you saved the password in Internet Explorer? You have to use the browser’s feature and not just tick the Remember me option.

    Are you using the latest lazagne’s version?

    Let me know.
    Diego

    #41790
    Avatarhafiz
    Participant

    Yes, I’m using Internet explorer but it still didn’t work. How can I know that the lazagne is the latest version, I just follow the instructions from the course lecture.

    #41902
    diegodiego
    Moderator

    Hi!
    Which version did you downloaded?

    The latest one is 2.4.3. I have tried it using Internet Explorer to save the credentials and I got them back.

    Let me know how it goes!
    Diego

Viewing 9 posts - 1 through 9 (of 9 total)
  • You must be logged in to reply to this topic.